Database software migration
Resolved
Sep 19 at 06:01am JST
We started the server at 6:00 a.m.
Affected services
Updated
Sep 19 at 05:04am JST
Recovery is taking longer than expected. Therefore, we will extend maintenance by one additional hour and expect to complete it by 7:00 a.m. We apologize for the delay.
Affected services
Created
Sep 19 at 01:00am JST
Due to the end of support for the current database software, the service will be temporarily suspended to migrate to new database software. The service will be inaccessible during the maintenance window. Because there is a large volume of data stored in the database, processing may take considerable time; we estimate about five hours, although it may finish sooner.
Affected services